<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2014 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>Universität Düsseldorf: Änderungen am Mail-System zum 13.05.2019</title>
<meta name="generator" content="TYPO3 6.2 CMS" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Die Heinrich-Heine-Universität Düsseldorf ist eine der jüngeren Hochschulen des Landes NRW – gegründet 1965. Seit 1988 trägt die Universität den Namen des großen Sohnes der Stadt" />


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_b1657822d4.css?1490884971" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/igx_galerie/Resources/Public/Css/igx_galerie.css?1448355723" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/styles.css?1502459856" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/navigation_7.css?1493721544" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/fce.css?1319374722" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/print.css?1319374722" media="print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/responsible.css?1319374722" media="all" />



<script src="/fileadmin/scripts/jquery-1.11.2.min.js?1424277603" type="text/javascript"></script>
<script src="/fileadmin/scripts/detect_device.js?1481721098" type="text/javascript"></script>
<script src="/fileadmin/scripts/scripts.js?1336730338" type="text/javascript"></script>
<script src="/fileadmin/scripts/jquery.cookie.js?1310120424" type="text/javascript"></script>
<script src="/fileadmin/scripts/accordion.js?1323958088" type="text/javascript"></script>
<script src="/fileadmin/scripts/newsslider.js?1323254838" type="text/javascript"></script>
<script src="/fileadmin/scripts/toggleelement.js?1373284502" type="text/javascript"></script>
<script src="/fileadmin/bootstrap/js/jquery.transit.min.js?1444377596" type="text/javascript"></script>
<script src="/fileadmin/scripts/magnificPopup.js?1445418222" type="text/javascript"></script>
<script src="/fileadmin/bootstrap/js/jquery.rwdImageMaps.min.js?1473963036" type="text/javascript"></script>
<script src="/typo3temp/javascript_e343d5ea6c.js?1490884971" type="text/javascript"></script>


<meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="pragma" content="no-cache" /><meta name="viewport" content="width=device-width initial-scale=1.0 maximum-scale=2.0"><script type="text/javascript">var pageid=7243;</script><link rel="alternate" type="application/rss+xml" title="RSS-Feed des ZIM der HHU" href="https://www.hhu.de/home/universitaet/strukturen/zim/rss.xml"><link rel="shortcut icon" href="https://www.hhu.de/home/fileadmin/images/icons/favicon.ico" type="image/x-ico; charset=binary" /><link rel="icon" href="https://www.hhu.de/home/fileadmin/images/icons/favicon.ico" type="image/x-ico; charset=binary" /><meta name="google-site-verification" content="hMWRjzOqDgahyrQso_EKxcfGMlif1v2ssQjAIZTZjSg" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ig_bannerrotation/pi1/bannerrotation.css" media="screen" />
<script type="text/javascript" src="/typo3conf/ext/ig_bannerrotation/pi1/bannerrotation2.js"></script>
</head>
<body id="page_de">
<div class="curtain"></div>
	<div id="wrap">
		<div id="header" class="container">
            <div class="row">
                <div>
                    <div id="logo"><div class="logo_layer"><h1 id="logo_headline">Heinrich-Heine-Universität Düsseldorf</h1><a href="http://www.uni-duesseldorf.de/home/startseite.html"><img src="/fileadmin/images/uni_duesseldorf_logo.gif" width="170" height="85"  class="img-responsive"  alt=""  /></a></div></div>
                    <div id="navigation"><div class="menu_title"><p><b>Zentrum für <br/> Informations- und Medientechnologie</b></p></div><nav class="navbar navbar-default" role="navigation">
  <div class="navbar-header">
    <div class="burger_wrap navbar-toggle" id="usernav_toggle">
        <div class="artclose" id="menu_users">
            <img height="48px" width="35px" src="/fileadmin/images/svg/user_icon.svg" />
        </div>
    </div>
    <div class="burger_wrap navbar-toggle" id="home_link">
        <a href="https://www.uni-duesseldorf.de/home/">
            <img src="/fileadmin/images/svg/hhu_logo_min.svg" />
        </a>
    </div>
    <div class="burger_wrap navbar-toggle" id="searchform_toggle">
        <img height="48px" width="25px" src="/fileadmin/images/svg/search_icon.svg" />
    </div>
    <div class="clearfix"></div>
  </div>
<div id="menu2" class="menu_one collapse navbar-collapse">&nbsp;</div><div id="mobile_tools"><div class="mobile_tools_inner"><div class="tx-igfontsize-pi2">
		<div id="tools_m">
   <div class="mobile_lang">
         <a id="mobi_flag" href="/nc/en/news/news-detail/article/aenderungen-am-mail-system-zum-13052019.html">
            <img width="46px" height="20px" src="/fileadmin/images/svg/en_icon.svg" />
         </a>
    </div>
</div>
	</div>
	</div></div><div id="menu3_mobile"><div class="menu3_mobile_inner"><ul class="menu3_ul"><li><button type="button" class="btn btn-default"><img width="16px" height="14px" src="/fileadmin/images/svg/portal_icon.svg" /> &nbsp;<a href="http://www.uni-duesseldorf.de/home/nc/login-links/portale.html" id="mmenu_15035" class="topmenuM_a btn btn-default">Portale</a></button></li><li><button type="button" class="btn btn-default"><img width="16px" height="14px" src="/fileadmin/images/svg/portal_icon.svg" /> &nbsp;<a href="http://www.uni-duesseldorf.de/home/nc/login-links/ulb-katalog.html" id="mmenu_15034" class="topmenuM_a btn btn-default">ULB-Katalog</a></button></li><li><button type="button" class="btn btn-default"><img width="16px" height="14px" src="/fileadmin/images/svg/portal_icon.svg" /> &nbsp;<a href="http://www.uni-duesseldorf.de/home/nc/login-links/intranet.html" id="mmenu_15033" class="topmenuM_a btn btn-default">Intranet</a></button></li></ul></div></div>
</nav>
    <div id="mobile_search">
        <form class="mobisearch" id="googlesearch" action="//www.uni-duesseldorf.de/home/startseite/yacy-suche/" method="get">
            <input type="search" placeholder="Suchbegriff" name="query" />
            <input type="hidden" value="lang_de" name="lr">
        </form>
    </div>
    <div id="menu3"><ul class="menu3_ul"><li><a href="http://www.uni-duesseldorf.de/home/nc/login-links/portale.html" id="hmenu_15035" class="topmenu3_a">Portale</a></li><li><a href="http://www.uni-duesseldorf.de/home/nc/login-links/ulb-katalog.html" id="hmenu_15034" class="topmenu3_a">ULB-Katalog</a></li><li><a href="http://www.uni-duesseldorf.de/home/nc/login-links/intranet.html" id="hmenu_15033" class="topmenu3_a">Intranet</a></li></ul></div></div>
                </div>
            </div>
        </div>
		<div>
            <div>
                <div id="keyimage"><div class="fak_menu"><div class="zg_inner menu_all" id="zg_inner"><ul class="zg_inner_ul"><li class="menu_li_1"><a href="/zim-aktuell.html" title="ZIM Aktuell" id="zg_18205" class="dropdown zg_a">ZIM Aktuell<!--[if gte IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><span class="more_open"></span><ul id="sub_18205" class="level2"><li class="seclevel_first"><a href="/zim-aktuell.html">Infos für Einsteiger</a></li><li><a href="/news.html">ZIM Aktuell</a></li><li><a href="/archiv.html">ZIM Archiv</a></li><li><a href="/services-des-zim/status-zim-systeme.html">Status ZIM-Systeme</a></li><li class="seclevel_last"><a href="/technik-newsletter-des-zim.html">Technik-Newsletter des ZIM</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li class="menu_li_2"><a href="/studierende.html" title="Studierende" id="zg_6761" class="dropdown zg_a">Studierende<!--[if gte IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><span class="more_open"></span><ul id="sub_6761" class="level2"><li class="seclevel_first"><a href="/studierende.html">Infos für Einsteiger</a></li><li><a href="/services-des-zim/software/antiviren-software.html">Antiviren-Software</a></li><li><a href="/services-des-zim/software/apple-store-for-education/apple-store.html">Apple on Campus</a></li><li><a href="/services-des-zim/netz/netzzugang/wifi-wireless-lan/eduroam-gaeste-anderer-universitaeten.html">Eduroam global</a></li><li><a href="/services-des-zim/elearning/allgemeines.html">E-Learning</a></li><li><a href="/services-des-zim/e-mail/allgemeines.html">E-Mail</a></li><li><a href="/services-des-zim/app-der-hhu/allgemeines.html">HHU-App</a></li><li><a href="/services-des-zim/portale-fuer-studierende-und-dozierende-his-lsf/his-lsf.html">HIS-LSF (Studienplanungssystem)</a></li><li><a href="/helpdesk/telefonischer-kontakt-hotline.html">Hotline</a></li><li><a href="/services-des-zim/elearning/lernmanagementsystem-ilias.html">E-Learning Plattform Ilias</a></li><li><a href="/services-des-zim/arbeitsplaetze-schulungs-und-seminarraeume-im-zim/allgemeines.html">PC-Pools – Öffentliche Arbeitsplätze</a></li><li><a href="/kurse-anwenderunterstuetzung.html">Schulungen / Veranstaltungen</a></li><li><a href="/services-des-zim/software/allgemeines.html">Software-Download</a></li><li><a href="/services-des-zim/portale-fuer-studierende-und-dozierende-his-lsf/studierendenportal.html">Studierendenportal (Infos)</a></li><li><a href="/services-des-zim/uni-kennung/allgemeines.html">Uni-Kennung</a></li><li><a href="/services-des-zim/netz/netzzugang/vpn-von-zu-hause-ins-uni-netz.html">VPN (von zu Hause ins Uni-Netz)</a></li><li class="seclevel_last"><a href="/services-des-zim/netz/netzzugang/wifi-wireless-lan.html">W-LAN</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li class="menu_li_3"><a href="/beschaeftigte.html" title="Beschäftigte" id="zg_8026" class="dropdown zg_a">Beschäftigte<!--[if gte IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><span class="more_open"></span><ul id="sub_8026" class="level2"><li class="seclevel_first"><a href="/beschaeftigte.html">Infos für Einsteiger</a></li><li><a href="/services-des-zim/software/antiviren-software.html">Antiviren-Software</a></li><li><a href="/services-des-zim/software/apple-store-for-education/apple-store.html">Apple on Campus</a></li><li><a href="/services-des-zim/atlassian-confluence-wiki-und-nrw-cloud-sciebo/allgemeines.html">BSCW / Sciebo</a></li><li><a href="/services-des-zim/portale-fuer-studierende-und-dozierende-his-lsf/mitarbeiter-und-dozierendenportal.html">Dozierendenportal (Infos)</a></li><li><a href="/services-des-zim/drucken-kopieren-scannen-und-laminieren/drucken-kopieren-scannen-fuer-mitarbeiter.html">Drucken</a></li><li><a href="/services-des-zim/netz/netzzugang/wifi-wireless-lan/eduroam-gaeste-anderer-universitaeten.html">Eduroam global</a></li><li><a href="/services-des-zim/elearning/lernmanagementsystem-ilias.html">eLearning-Plattform ILIAS</a></li><li><a href="/services-des-zim/e-mail/allgemeines.html">E-Mail</a></li><li><a href="/services-des-zim/ausleihe-von-geraeten/allgemeines.html">Geräteausleihe</a></li><li><a href="/services-des-zim/app-der-hhu/allgemeines.html">HHU-App</a></li><li><a href="/services-des-zim/portale-fuer-studierende-und-dozierende-his-lsf/his-lsf.html">HIS-LSF</a></li><li><a href="/helpdesk/telefonischer-kontakt-hotline.html">Hotline</a></li><li><a href="/services-des-zim/multimedia-audio-video-video-und-webkonferenzen/allgemeines.html">Medienbearbeitung</a></li><li><a href="/services-des-zim/drucken-kopieren-scannen-und-laminieren/drucken-kopieren-scannen-fuer-mitarbeiter/din-a0-u-a1-posterdruck-kostenpflichtig.html">Posterdruck</a></li><li><a href="/kurse-anwenderunterstuetzung.html">Schulungen / Veranstaltungen</a></li><li><a href="/services-des-zim/arbeitsplaetze-schulungs-und-seminarraeume-im-zim/schulungsraeume.html">Schulungsräume</a></li><li><a href="/services-des-zim/it-sicherheit/allgemeines.html">Sicherheit</a></li><li><a href="/services-des-zim/software/software-portal.html">Software-Download</a></li><li><a href="/services-des-zim/telefonie-voip/allgemeines.html">Telefonie</a></li><li><a href="/services-des-zim/webserver-und-cm-systeme/content-management-system-typo3.html">TYPO3</a></li><li><a href="/services-des-zim/uni-kennung/allgemeines.html">Uni-Kennung</a></li><li><a href="/services-des-zim/netz/netzzugang/lan-zugang.html">Uni-Netz / LAN</a></li><li><a href="/services-des-zim/multimedia-audio-video-video-und-webkonferenzen/videokonferenzen.html">Videokonferenzen</a></li><li><a href="/services-des-zim/netz/netzzugang/vpn-von-zu-hause-ins-uni-netz.html">VPN (von zu Hause ins Uni-Netz)</a></li><li><a href="/services-des-zim/atlassian-confluence-wiki-und-nrw-cloud-sciebo/atlassian-confluence/das-confluence-wiki-der-hhu.html">Wikis</a></li><li class="seclevel_last"><a href="/services-des-zim/netz/netzzugang/wifi-wireless-lan.html">W-LAN</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li class="menu_li_4"><a href="/einrichtungen.html" title="Einrichtungen" id="zg_6822" class="dropdown zg_a">Einrichtungen<!--[if gte IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><span class="more_open"></span><ul id="sub_6822" class="level2"><li class="seclevel_first"><a href="/einrichtungen.html">Infos für Einsteiger</a></li><li><a href="/dienste-fuer-die-juristische-fakultaet.html">Dienste für die Juristische Fakultät</a></li><li><a href="/services-des-zim/fileserver-server-hosting-und-housing/fileserver.html">Fileserver</a></li><li><a href="/high-performance-computing.html">High Performance Computing</a></li><li><a href="/services-des-zim/fileserver-server-hosting-und-housing/server-housing.html">Housing</a></li><li><a href="/services-des-zim/atlassian-confluence-wiki-und-nrw-cloud-sciebo/allgemeines.html">Groupware / NRW-Cloud</a></li><li><a href="/services-des-zim/fileserver-server-hosting-und-housing/server-hosting.html">Virtuelle Server</a></li><li class="seclevel_last"><a href="/services-des-zim/atlassian-confluence-wiki-und-nrw-cloud-sciebo/atlassian-confluence/das-confluence-wiki-der-hhu.html">Wikis</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li class="menu_li_5"><a href="/portale.html" title="Portale" id="zg_19206" class="dropdown zg_a">Portale<!--[if gte IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><span class="more_open"></span><ul id="sub_19206" class="level2"><li class="seclevel_first"><a href="/portale/studierendenportal.html">Studierendenportal</a></li><li class="seclevel_last"><a href="/portale/dozierendenportal.html">Dozierendenportal</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul></div></div><div class="tx-igkeyimages-pi1">
		<div class="logo_layer"><img class="img-responsive" src="/fileadmin//redaktion/ZIM/Fotomaterial/zim_start.jpg" alt="" title="" /></div>
	</div>
	<div id="bc"><div id="bc_wrap"><a href="https://www.uni-duesseldorf.de/home/startseite.html">HHU Start</a><span class="bc_list"><a href="http://www.uni-duesseldorf.de/home/universitaet.html">Universität</a></span><span class="bc_list"><a href="/">ZIM</a></span><span class="bc_list"><a href="/news.html">News</a></span></div></div></div>
            </div>
        </div>
		<div id="content_wrap" class="clearfix">
            <div>
                <div class="clearfix row">
                    <div id="leftnavigation" class="container"><div class="page_backlink"><a href="http://www.uni-duesseldorf.de/home/startseite.html">Zur&uuml;ck zur Universität</a></div>    <div class="burger_wrap navbar-toggle" id="leftnav_toggle">
        <div class="artclose" id="l_menu_mob">
            <img src="/fileadmin/images/svg/navi_icon.svg" />
        </div>
    </div><ul class="leftnavi" id="leftnav"><li class="leftnavi_li mobilink"><a href=""></a></li><li class="leftnav_li"><a href="/">Startseite ZIM</a></li><li class="leftnav_li"><a href="/das-zim.html">Das ZIM</a></li><li class="leftnav_li"><a href="/helpdesk.html">Helpdesk</a></li><li class="leftnav_li"><a href="/a-z.html">A-Z</a></li><li class="leftnav_li"><a href="/faqs.html">FAQs</a></li><li class="leftnav_li"><a href="/services-des-zim.html">Services des ZIM</a></li><li class="leftnav_li"><a href="/tagungen.html">Tagungen</a></li><li class="leftnav_li"><a href="/offene-stellen.html">Offene Stellen</a></li><li class="leftnav_li"><a href="http://www.fdm.hhu.de/">Forschungsdaten- management</a></li><li class="leftnav_li"><a href="/high-performance-computing.html">High Performance Computing</a></li><li class="leftnav_li"><a href="/kurse-anwenderunterstuetzung.html">Kurse & Anwenderunterstützung</a></li><li class="leftnav_li"><a href="http://www.mmz.hhu.de/">Multimediazentrum</a></li></ul><div class="tx-igbannerrotation-pi1">
		<div id="tx-igbannerrotation-pi1"><a href="/fileadmin/redaktion/Oeffentliche_Medien/ZIM/Flyer/Medienkatalog_Broschuere_A5_web.pdf" class="bannerImage" id="banner_815" style="display:block; opacity:1;"><img src="/fileadmin//redaktion/ZIM/Banner/Banner_Medien.jpg" width="170" height="250"/></a><a href="http://www.iqu.hhu.de/" class="bannerImage" id="banner_1057" style="display:none; opacity:0;"><img src="/fileadmin//redaktion/HHU_Webbanner/Banner_iQu_170x250.jpg" width="170" height="250"/></a><a href="/helpdesk.html" class="bannerImage" id="banner_743" style="display:none; opacity:0;"><img src="/fileadmin//redaktion/ZIM/Banner/Banner_Helpdesk1.jpg" width="170" height="250"/></a><a href="http://www.buergeruni.hhu.de/" class="bannerImage" id="banner_2304" style="display:none; opacity:0;"><img src="/fileadmin//redaktion/HHU_Webbanner/Banner_1a_Buergeruniversitaetfin.jpg" width="170" height="250"/></a></div>
	</div>
	</div>
                </div>
                <div class="col-md-9">
                    <div class="row">
                        <div class="col-md-12">
                    
                            <div id="content" class="content"><!--TYPO3SEARCH_begin--><a name="c13656" id="c13656x"></a><div id="c13656" class="csc-default" >

<div class="news-single-item">

	<div class="news-single-timedata">06.03.19 15:39</div>
		<h3><b></b></h3>
		<h2>Änderungen am Mail-System zum 13.05.2019</h2>
		
		 
		<div><p class="bodytext">Die Anforderungen an ein Mail-System haben sich in den letzten Jahren drastisch</p></div><div><p class="bodytext">geändert. Aus diesem Grund ist es nötig, auch an der HHU einige Veränderungen</p></div><div><p class="bodytext">durchzuführen. Ab dem 13.05.2019 wird es daher beim Mail-System der HHU zu</p></div><div><p class="bodytext">den folgenden Änderungen kommen:</p></div><div></div><div><p class="bodytext">1. Mailversand nur noch über SSL:</p></div><div><p class="bodytext">&nbsp; &nbsp;Der Mailserver mail.hhu.de bzw mail.uni-duesseldorf.de wird nur noch Mails</p></div><div><p class="bodytext">&nbsp; &nbsp;annehmen, die über eine verschlüsselte Verbindung eingeliefert werden. Wenn</p></div><div><p class="bodytext">&nbsp; &nbsp;Ihr Mailprogramm noch ohne Verschlüsselung Mails an den HHU-Mailserver</p></div><div><p class="bodytext">&nbsp; &nbsp;übergibt, wählen Sie in Zukunft den Versand über den Port 465 mit SSL.</p></div><div></div><div><p class="bodytext">2. Erzwingen von Absenderadressen:</p></div><div><p class="bodytext">&nbsp; &nbsp;Beim Versand von Mails wird überprüft, ob die Absenderadresse mit einem der</p></div><div><p class="bodytext">&nbsp; &nbsp;gesetzten Aliasse des Benutzers übereinstimmt. Beispiel: Der Benutzer</p></div><div><p class="bodytext">&nbsp; &nbsp;hehei100 hat die Mailadressen Heinrich.Heine@uni-duesseldorf.de und</p></div><div><p class="bodytext">&nbsp; &nbsp;Heinrich.Heine@hhu.de. Es ist dann nicht mehr möglich, die Absenderadresse</p></div><div><p class="bodytext">&nbsp; &nbsp;Harry.Heine@uni-duesseldorf.de zu benutzen.</p></div><div></div><div><p class="bodytext">Bitte überprüfen Sie vor dem Stichtag Ihre Mailclients und andere Geräte wie</p></div><div><p class="bodytext">z.B. Scanner, die Mails verschicken, ob sie gegebenenfalls die Konfiguration</p></div><div><p class="bodytext">anpassen müssen, damit es am 13.05.2019 zu keinen Problemen kommt. Sollten noch</p></div><div><p class="bodytext">Fragen zur Konfiguration der Mailserver an Ihren Geräten aufkommen, können Sie</p></div><div><p class="bodytext">die Anleitung unter https://wiki.hhu.de/display/HHU/Mail finden, oder sich beim</p></div><div><p class="bodytext">Helpdesk im ZIM melden.</p></div>
			
						  
				  	
				 	
			
					
				 					  
				
					
					
			
					
					

			
			
	<div class="news-single-backlink">	
	<a href="/news.html">&lt;- Zurück zu: News</a>
	</div>
</div>		
</div><!--TYPO3SEARCH_end--></div>
                        </div>
                        <div class="col-md-12">
                            <div id="rightcontent">

                                <div id="right_static"><div class="tx-igfontsize-pi1">
		 <div id="tools">
        <p><a href="#">&nbsp;</a></p></div>
	</div>
	<div class="tx-macinasearchbox-pi1">
		
		
<div id="google_search">
  <form id="googlesearch" method="get" accept-charset="UTF-8" action="//www.uni-duesseldorf.de/home/startseite/yacy-suche/">
    <div>
      <input src="https://www.uni-duesseldorf.de/home/fileadmin/suchen-G.gif" type="image">
      <input type="text" size="9" name="query" value="" placeholder=" HHU Suche" maxlength="80" class="google_searchfield" />
    </div> 
  </form>
</div>

	</div>
	</div>
                                <div id="right_flex"><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>

                            </div>
                        </div>
                    </div>    
                </div>
            </div>
        </div>
		<div id="responsible" class="container">Verantwortlich für den Inhalt:&nbsp;<img alt="E-Mail senden" src="/fileadmin/images/icons/link-icon-mail.gif"><a href="javascript:linkTo_UnCryptMailto('lzhksn9yhlZggt-cd');" class="mail">ZIM</a></div>
		<div id="footer"><p>&copy; 2010-2019 Heinrich-Heine-Universität Düsseldorf</p><ul class="footer_navi"><li class="footer_navi_li"><a href="https://www.uni-duesseldorf.de/home/footer/impressum.html">Impressum</a></li><li class="footer_navi_li"><a href="https://www.uni-duesseldorf.de/home/footer/datenschutz.html">Datenschutz</a></li><li class="footer_navi_li"><a href="http://www.uni-duesseldorf.de/home/universitaet/weiterfuehrend/adressen-und-telefonnummern.html">Kontakt</a></li></ul>
<!-- Piwik NEU (13.12.2017)-->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rz.uni-duesseldorf.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code NEU --></div>
	</div>




</body>
</html>